Drucken von Dokumenten

So legen Sie Papier ein

  1. Vergewissern Sie sich, dass das Papierfach geöffnet ist.

  2. Schieben Sie die Papierquerführungen ganz nach außen.

  3. Legen Sie das Papier in das Papierfach ein. Die zu bedruckende Seite muss nach unten weisen.

  4. Schieben Sie das Papier bis zum Anschlag in den Drucker.

  5. Schieben Sie die Papierquerführungen fest gegen die Papierkanten.

    Abbildung – Einlegen von Papier

So drucken Sie ein Dokument

  1. Klicken Sie im Menü Datei der Software auf die Option Drucken.

  2. Stellen Sie sicher, dass Ihr Drucker ausgewählt wurde.

  3. Klicken Sie auf die Schaltfläche zum Öffnen des Dialogfensters Eigenschaften.

    Je nach Softwareprogramm heißt diese Schaltfläche Eigenschaften, Optionen, Druckereinrichtung, Druckereigenschaften, Drucker oder Voreinstellungen.

  4. Wählen Sie die gewünschten Optionen aus.

    • Wählen Sie auf der Registerkarte Papier/Qualität im Bereich Fachauswahl in der Dropdown-Liste Medien den entsprechenden Papiertyp aus. Wählen Sie dann im Bereich Qualitätseinstellungen die entsprechende Druckqualität aus.

    • Klicken Sie im Bereich Papier/Ausgabe auf die Schaltfläche Erweitert und wählen Sie das entsprechende Papierformat im Dropdown-Menü Papierformat aus.

    Informationen zu weiteren Druckoptionen finden Sie unter Tipps für erfolgreiches Drucken.

  5. Klicken Sie auf OK, um das Dialogfenster Eigenschaften zu schließen.

  6. Klicken Sie auf Drucken bzw. OK, um den Druckauftrag zu starten.

So drucken Sie auf beiden Papierseiten

  1. Klicken Sie im Menü Datei der Software auf die Option Drucken.

  2. Stellen Sie sicher, dass Ihr Drucker ausgewählt wurde.

  3. Klicken Sie auf die Schaltfläche zum Öffnen des Dialogfensters Eigenschaften.

    Je nach Softwareprogramm heißt diese Schaltfläche Eigenschaften, Optionen, Druckereinrichtung, Druckereigenschaften, Drucker oder Voreinstellungen.

  4. Wählen Sie die gewünschten Optionen aus.

    • Wählen Sie auf der Registerkarte Papier/Qualität im Bereich Fachauswahl in der Dropdown-Liste Medien den entsprechenden Papiertyp aus. Wählen Sie dann im Bereich Qualitätseinstellungen die entsprechende Druckqualität aus.

    • Klicken Sie im Bereich Papier/Ausgabe auf die Schaltfläche Erweitert und wählen Sie das entsprechende Papierformat im Dropdown-Menü Papierformat aus.

    Informationen zu weiteren Druckoptionen finden Sie unter Tipps für erfolgreiches Drucken.

  5. Wählen Sie auf der Registerkarte Layout in der Dropdown-Liste Beidseitiges Drucken die Option Lange Seite oder Kurze Seite aus.

  6. Klicken Sie zum Drucken auf OK.

    Hinweis 

    Nach dem Drucken einer Seite des Dokuments werden Sie aufgefordert, einige Sekunden zu warten. Danach wird das Papier vom Drucker automatisch erneut eingezogen, um die andere Seite zu bedrucken. Sie müssen das Papier nicht manuell erneut einlegen.