Para cargar papel
Asegúrese de que la bandeja de papel está abierta.
Abra al máximo las guías de anchura del papel deslizándolas hacia fuera.
Coloque el papel en la bandeja de papel. La cara del papel en la que se desea imprimir debe colocarse hacia abajo.
Introduzca la pila de papel hacia el interior de la impresora hasta que se detenga.
Deslice la guía de anchura del papel firmemente hasta el borde del papel.

Para imprimir un documento
En el menú Archivo del software, haga clic en Imprimir.
Asegúrese de que esté seleccionada su impresora.
Haga clic en el botón que abre el cuadro de diálogo Propiedades.
Según la aplicación de software, este botón se puede llamar Propiedades, Opciones, Configuración de la impresora, Propiedades de la impresora, Impresora, o Preferencias.
Seleccione las opciones adecuadas.
En la ficha Papel/Calidad, seleccione el tipo de papel apropiado de la lista desplegable Soportes en el área Selección de bandeja y, a continuación, seleccione la calidad de impresión apropiada en el área Configuración de calidad.
Haga clic en el botón Avanzada, en el área Papel/Salida y seleccione el tamaño adecuado del papel en la lista desplegable Tamaño del papel.
Para obtener más información sobre opciones de impresión, vea Consejos para imprimir correctamente.
Haga clic en Aceptar para cerrar el cuadro de diálogo Propiedades.
Haga clic en Imprimir o en Aceptar para empezar a imprimir.
Para imprimir en ambas caras de la hoja
En el menú Archivo del software, haga clic en Imprimir.
Asegúrese de que esté seleccionada su impresora.
Haga clic en el botón que abre el cuadro de diálogo Propiedades.
Según la aplicación de software, este botón se puede llamar Propiedades, Opciones, Configuración de la impresora, Propiedades de la impresora, Impresora, o Preferencias.
Seleccione las opciones adecuadas.
En la ficha Papel/Calidad, seleccione el tipo de papel apropiado de la lista desplegable Soportes en el área Selección de bandeja y, a continuación, seleccione la calidad de impresión apropiada en el área Configuración de calidad.
Haga clic en el botón Avanzada, en el área Papel/Salida y seleccione el tamaño adecuado del papel en la lista desplegable Tamaño del papel.
Para obtener más información sobre opciones de impresión, vea Consejos para imprimir correctamente.
En la ficha Diseño, seleccione Orientación horizontal u Orientación vertical en el menú desplegable Imprimir a dos caras.
Haga clic en Aceptar para imprimir.
Nota
Después de imprimir una página del documento, se le solicitará que espere unos segundos. A continuación, la impresora vuelve a cargar el papel de manera automática para imprimir por la otra cara. No es necesario que vuelva a cargar el papel manualmente.