การพิมพ์เอกสาร

การใส่กระดาษ

  1. ตรวจดูให้แน่ใจว่าเปิดถาดกระดาษไว้แล้ว

  2. เลื่อนตัวปรับความกว้างกระดาษออกจนสุด

  3. ใส่กระดาษลงในถาดกระดาษ ควรคว่ำหน้าที่จะพิมพ์ลง

  4. ดันกระดาษเข้าไปในเครื่องพิมพ์จนสุด

  5. เลื่อนตัวปรับกระดาษให้ชิดติดกับขอบกระดาษ

    ภาพ - ใส่กระดาษ

วิธีพิมพ์เอกสาร

  1. บนเมนู File (ไฟล์) ในซอฟต์แวร์ ให้คลิก Print (พิมพ์)

  2. ตรวจสอบว่าเครื่องพิมพ์ถูกเลือกอยู่

  3. คลิกปุ่มเพื่อเปิดกรอบโต้ตอบ Properties (คุณสมบัติ)

    ปุ่มนี้อาจเรียกว่า Properties (คุณสมบัติ), Options (ตัวเลือก), Printer Setup (การตั้งค่าเครื่องพิมพ์) Printer Properties (คุณสมบัติเครื่องพิมพ์) หรือ Printer (เครื่องพิมพ์) หรือ Preferences (ลักษณะที่ต้องการ) ทั้งนี้ขึ้นอยู่กับซอฟต์แวร์แอพพลิเคชัน

  4. เลือกตัวเลือกที่เหมาะสม

    • บนแท็บ Paper/Quality (กระดาษ/คุณภาพ) ให้เลือกชนิดกระดาษที่เหมาะสมจากรายการแบบดึงลง Media (วัสดุพิมพ์) ในพื้นที่ Tray Selection (การเลือกถาด) แล้วเลือกคุณภาพการพิมพ์ที่เหมาะสมในพื้นที่ Quality Settings (การตั้งค่าคุณภาพ)

    • คลิกปุ่ม Advanced (ขั้นสูง) ในพื้นที่ Paper/Output (กระดาษ/งานพิมพ์) และเลือกขนาดกระดาษที่เหมาะสมจากรายการแบบดึงลง Paper Size (ขนาดกระดาษ)

    สำหรับตัวเลือกการพิมพ์เพิ่มเติม โปรดดูที่ เคล็ดลับเพื่อความสำเร็จในการพิมพ์

  5. คลิก OK (ตกลง) เพื่อปิดกรอบโต้ตอบ Properties (คุณสมบัติ)

  6. คลิก Print (พิมพ์) หรือ OK (ตกลง) เพื่อเริ่มต้นการพิมพ์

การพิมพ์บนหน้ากระดาษทั้งสองด้าน

  1. บนเมนู File (ไฟล์) ในซอฟต์แวร์ ให้คลิก Print (พิมพ์)

  2. ตรวจสอบว่าเครื่องพิมพ์ถูกเลือกอยู่

  3. คลิกปุ่มเพื่อเปิดกรอบโต้ตอบ Properties (คุณสมบัติ)

    ปุ่มนี้อาจเรียกว่า Properties (คุณสมบัติ), Options (ตัวเลือก), Printer Setup (การตั้งค่าเครื่องพิมพ์) Printer Properties (คุณสมบัติเครื่องพิมพ์) หรือ Printer (เครื่องพิมพ์) หรือ Preferences (ลักษณะที่ต้องการ) ทั้งนี้ขึ้นอยู่กับซอฟต์แวร์แอพพลิเคชัน

  4. เลือกตัวเลือกที่เหมาะสม

    • บนแท็บ Paper/Quality (กระดาษ/คุณภาพ) ให้เลือกชนิดกระดาษที่เหมาะสมจากรายการแบบดึงลง Media (วัสดุพิมพ์) ในพื้นที่ Tray Selection (การเลือกถาด) แล้วเลือกคุณภาพการพิมพ์ที่เหมาะสมในพื้นที่ Quality Settings (การตั้งค่าคุณภาพ)

    • คลิกปุ่ม Advanced (ขั้นสูง) ในพื้นที่ Paper/Output (กระดาษ/งานพิมพ์) และเลือกขนาดกระดาษที่เหมาะสมจากรายการแบบดึงลง Paper Size (ขนาดกระดาษ)

    สำหรับตัวเลือกการพิมพ์เพิ่มเติม โปรดดูที่ เคล็ดลับเพื่อความสำเร็จในการพิมพ์

  5. ในแท็บ Layout (เค้าโครง) ให้เลือก Flip on Long Edge (กลับด้านตามแนวยาว) หรือ Flip on Short Edge (กลับด้านตามแนวสั้น) จากเมนูแบบดึงลง Print on Both Sides (พิมพ์ทั้งสองด้าน)

  6. คลิก OK (ตกลง) เพื่อพิมพ์

    หมายเหตุ 

    หลังจากพิมพ์เอกสารแล้วหนึ่งหน้า จะปรากฏข้อความแจ้งเตือนให้คุณรอสองสามวินาที จากนั้นเครื่องพิมพ์จะใส่กระดาษกลับโดยอัตโนมัติเพื่อพิมพ์อีกด้านหนึ่งของกระดาษ คุณไม่จำเป็นต้องใส่กระดาษเข้าไปใหม่ด้วยตนเอง